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Before you begin...

DU

DU

Receive a user name and temporary password for Faces scheduling
Identify your ENGR username and Password from Systems
O If you don’t have an ENGR account, send me the following:
O Full name
 Principal Investigator (PI1)
d SID
d  email
Coordinate a time with the lab manager for training

Schedule a 1 hour block on Faces for your training



Raman Operation
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Initiate Software

Selecting Sample Holder
Sample Holder Alignment
Collection Parameters
Collect Background

Collect Sample

Collect Sample Holder
Saving Data

Background Subtraction
Manual Baseline Correction

Cleanup



. Initiate Software — 1/3 ry

1. Double left-click on the OMNIC for Dispersive Raman icon | ‘Shii€izi

DISpErE
RaTTar;
2. A dialogue may appear indicating installed mor eceseon v
. ey . Accessory inserted:
accessory and confirm that it is correct:
180'deg ree Multiple experiments for accessory, select one:
» |Defau|t-D)(R1ED—degree accessory (dxr_180Degree.exp) j
3. Select the

“Default — DXR 180-degree accessory”

4. Click OK

5. A dialogue showing “Resetting Step Motors” may appear

6. Select Collect -> Experiment Setup =
at the top window £ OMNIC - [Winde

P

Experiment: |Defau|t - DXR 180-degree accessory (dxr_180Degree exp) j

iew Process Analyze Report Window Help




10.

l. Initiate Software — 2/3

Select the Advanced tab

Confirm “Laser saver” is
checked and set to
“30 minutes”

Confirm “Turn off laser”
is checked

Confirm Autofocus
option “Before Collection’
is unchecked

-

Experiment Setup - C\My I?cuments‘-._OmnicWRParam\.dxr_lBDDegree.exp
Coliect | Bench | Quality Advanted | alignment|

Data spacing: | 0.964 cm-1 (2 cm-1 FT) _] '2' Set spacing automatically

Camera temperature: Ok Laser usage: 1003 hours

W/ Laser saver after | 30 minutes W/ Turn laser off when OMNIC closes

Maximum calibration age: | 180 | days

Maximum alignment age: days 'i‘ Recalibrate after alignment
Maximum smart background age: days

Macro for Go button: ‘ CAmy documentsiomniciMacro\DXR_Scan.mac ‘ f Browse... |
— Autofocus
D Before collection A [gnore filorescence

Fj Prompt when collecting if laser is off

fu Helu L Dpen_J L Sawf_J (_ Saveﬁi__J L DK_J L'Cann:eL_




l. Initiate Software — 3/3

[ Experimerggetup - Ch\My Documents\Omnic\VRParam\dxr_180Degree.exp
Collect Bench | Quality | Advanced | Alignment|

11. Select the Bench tab =

E- N/ Auto full scale [PButofocus ) *_‘ E:I @"{UE %‘@‘Ml/\

H . Parameter Value
12. Turn on Laser by clicking —— —_—
fLoser [
Laser On -
. «“ ” — ‘ —
and SE|eCtIng On Laser power (max 129 m‘u’ulj 150 I
Aperture SO Sit AL
Grating 400 lines/mm
. . | Estimated resolution 47-87cm-1
. . 3413 Wavenumbers {cm-1) Estimated spot size 3.1 um
13- An |nf0 bOX Wl” appear Allowed range 3413 to 36 cm-1
‘/‘?q @gh: ﬂ Min range limit (cm-1) |36
"I ; : N Max range limit {cm-1) 3413
nformation —
Accessary 180-dearee
o Focus (2540 mm) 2000
VWaiting for laser to warm up.
. e Side to side {2.13 mm) 168
Time remaining: 4:51 Up/Down (2.13 mm) 100

‘ L_ Cancel ‘

....................

[”_ Helu [‘r_{}peu I; Save_J [__ Save As ‘ EL OK__J E;Lance;

14. Set Laser power to “150” as a suitable level by clicking and entering value=

15. The laser will only be emitted when the enclosure is closed



Il. Sample Holder — 1/2

1. Depending on your sample, the sample holder and preparation will vary...
2. Several sample holders are available for use located in the storage container
3. CLEAN UP AFTER EACH USE AND WIPE DOWN!

NMR Tube Holder Capillary Tube Holder Thin Film Holder

Large quantities of liquid and powder | Small quantities of liquid and powder Thin film or thin planar samples

Flat Bulk Sample Holder Bulk Sample Holder

- .

Flat bulk samples too large for the Thin Film holder Irregular shaped bulk samples 7




Il. Sample Holder : Pellet — 2/2

P Pallet holder Hole for powder

# '.'5 b
Powder

sample

Die holder @

4. Place Metal Cylinder over Die with the small hole facing up

1. Remove the Die from Pellet Holder

2. Place Die in Die Holder

3. Fill hole in Die with the powdered sample

5. Insert Punch into hole at top of Cylinder and apply force with hand to push

Punch down as far as it will go
P—-—Sm all hole - Punch
6. Remove Cylinder from Punch Die

-+ Clinder

7. Mount Die on Pellet Holder so stem of
die is inserted into hole in the
Pellet Holder @




I1l. Sample Holder Alignment — 1/3

Z-dir: Up/Down Holder
Tightening

Knob

Depending on your Sample
Holder, the appropriate Focus
position will be different

X-dir:
Side to Side |

Double-Click and enter the ~Sample Stage

following preliminary settings Alignment Line

-
for your Sample Holder
Accessory 1Ei[]-|:|rf=e :
Focus (18.81 mm) 1481 O | Y-dir: Focus
Side to side (2.46 mm) 194 @ |
Up/Down (2.46 mm) 130 OF
NMR Tube Capillary Thin Film Flat Bulk Bulk Pellet
Tube Holder
Focus 2542 2432 2356 2397 1570 2475
Side to Side 168 168 168 168 168 168
Up/Down 150 160 180 151 108 180




I1l. Sample Holder Alignment — 2/3

Position the NMR and Capillary Tube sample holders using the
alignment line as a guide and tighten the holder knob

Insert the 50 wt% H,SO,

reference samples

Focus on any relevant peak(s)

by moving the cursors

Achieve the max signal

Experiment Setup - C\My Documents\Omnic\WRParamidr_

Collect Bench | Quality | Advanced | Alignment|
Max 2402 Min:-67 Max-Min:2470

/' Auto full scale [Autofocus

&/\wﬁ

3409 Wavenum bers (cm-1)

B @XMJJ g

by optimizing the settings

Sensitivity of the settings:
+ 1 Focus =+ 10 um

+ 1 Side to Side = £ 20 um
+ 1 Up/Down =+ 20 um

Experiment Setup - C:\My Documents\Omnic\VRParam'\dxr_

Collect Bench | Qualty | Advanced | Alignment|
@ Max:901 Min:-44 Max-Min:946

V' Auto full scale TAutofocus_|

. 1 [ . . 1 . .
1166 Wavenum bers {(cm-1) 237

s LF

Experiment Setup - C\My Documents\Omnic\VRParai

midxr_180Degree.exp [th

’Q‘*mn scale
i

Collect Bench | Quality | Advanced | Alignment|
@ Max:1939 Min:-81 Max-Min:2020

TAutofocusj ‘

Min range limit (cm-1 41
= g ( )

A 1.
LA EAT Rl PP
Parameter Value
Laser wavelenath 780 nm
Laser COn |
Laser power (max 150 mW 50
Aperture 25 pm slit hd
Grating 400 lines/fmm
- | Estimated resolution 24-44cmA
237 ||Estimated spot size 3.1 um
Allowed range 3416 to 40 cm-1

Max range limit (cm-1) 3409

Focus (32.28 mm)
Side to side (2.71 mm)

Up/Down (2.71 mm)




I1l. Sample Holder Alignment — 3/3

7. Place your sample or Si reference sample into position for
the Thin Film, Bulk Flat, and Bulk sample holder

8. Position the Thin Film and Bulk Flat sample
holder using the alignment line as a guide and
tighten the holder knob

9. The Bulk sample holder does not

Experiment Setup - C\My Documents\Omnic\VRParam\dxr_180Degree.exp

require any additional alignment ||icaee sescn o sances | mismen
Max:4098 Min:-221 Max-Min:4319
EA@ﬂummnscale (MAutofocus _*_‘ !:I

Parameter Value

il

10. Achieve the max signal

Laser wavelenath 780 nm
H T=1 H Laser On -
by OptImIZIng the Settlngs Laser power (max 147 mW| 50 |
Aperture 25 pm slit |
Grating 400 lines/mm
Estimated resolution 24-44cm1

915 I Wavenumbers (cm- 1} I 183 Estimated spot size 3.1 um
Allowed range 3416 to 40 cm-1

nsitivity of th ings:
Se > t ty ° t © Sett gs F\_/\__L_,J_I\ - Min range limit {cm-1) 40
:I: 1 FOCUS = :l: 10 Mm Max range limit (cm-1) 3409

+ 1 Side to Side =+ 20 um Focus 2977 mm)  [2342
+ 1 Up/Down =+ 20 um

Side to side (2.71 mm) 213
Up/Down (2.71 mm) 108

LB U

[_ Help ) [_Open_) [_ save ) [__ savess ) [__ oK ) [__Canu:el




IV. Collection Parameters —1/6

Collect ]Elench | Quality | Advanced | Alignment

Select the CO”ect ta b > Estimated time for this collection: 00:01:36

Collect exposure time (sec): | 2.0 B
P> oot exposurs e (a9 [
> Preview exposure time (sec):| 1.0

Estimated time for collection is shown here Sample exposures:[32_|
Background exposures:

.

« Remember to check this value after changing collection

parameters!

Determine the Collect exposure time (sec) — recommend starting at 2 sec
* Increase value to improve signal-to-noise ratio until desired result is achieved

* Note: If CCD overflow occurs, increase # of exposures instead

Determine the Preview exposure time (sec) — recommend 1 sec

* This value also determines the exposure time for the live display on Bench tab



IV. Collection Parameters — 2/6

Determine # of Sample exposures — recommend starting at 2

* Increase value to improve signal-to-noise ratio

* Note: For weak signals, set longer Collect exposure times
instead of increasing # of Sample exposures

Collect ]Elem:h ]Guality“ﬁﬂmnced | Alignment|

Estimated time for thi

Collect exposure]fime (sec):
1.0

Preview expusurvme (sec):

collection: 00:01:36

F

Sample exposures:| 2

Determine # of Background exposures — recommend
greater value than # of Sample exposures

* Increase value to avoid having background add noise to
the spectrum

Select the Final Format — recommend Shifted spectrum (cm?)

e Raman spectrum (nm): nanometer vs Raman intensity

* Raman spectrum (cm™): wavenumber vs Raman intensity

> Background exposures:

Final farmat: |Shiﬂed spectrum (cm-1) v|

Currectiun:|Nnne ﬁ j
Medium -

Cosmic ray threshol

 Shifted spectrum (cm-1): shifted wavenumber vs Raman intensity

* Photoluminescence (nm): nanometer vs emission

g . R | |

E



V. Collection Parameters —3/6

8. Select desired Correction — recommend None

* Raman Efficiency — corrects for intensity differences related to frequency

* Fluorescence — corrects the effect on baseline curvature due to fluorescence

e Use Polynomial — specify a polynomial of order 1 to 6 for the operation

» Default is 5% order polynomial

* Use Reference File — specify a reference spectrum that contains

fluorescence artifacts you want removed Final format: | Shifted spectNfn (cm-1) =
Correction: |Nune j

* Reference files and spectra must have the same resolution
and final format Cosmic ray threshold: |Medium ~
1 Photobleach #ge (min): 0.0

9. Select desired Cosmic ray threshold — recommend Medium

* None — will not reject cosmic ray spikes

Low — rejects random cosmic ray spikes with low intensity and higher intensity

Medium — rejects random cosmic ray spikes of least moderate intensity

High — rejects only random cosmic ray spikes of high intensity



IV. Collection Parameters —4/6

10. Select desired Photobleach time (min)

* Fluorescence is an emission process and causes some samples to give off a strong,
broad emission when illuminated by the excitation laser

* Photobleaching can be used to reduce sample fluorescence and may be occurring if
baseline offset decreases on successive exposures

* Estimate the appropriate photobleach time by observing how long it takes the baseline of

the spectrum to reach a steady state in the Bench tab

3 Photobleach time (min):

> Y/ Preview data coliection:

1 Aito exposure Desired SIN:
11. Confirm Preview data collection — is checked ON A v cnetine G ==

12. Confirm Auto exposure is not checked



V. Collection Parameters — 5/6

File Handling

13. Confirm Save automatically is not checked N et

— Background Handling
™ Collect background before each sample

14 Determine BaCkground Handling b {*) Maximum age for background: minutes

e S e R———
) Use smant background

* Collect background before each sample

* Maximum age for background — default choice and recommend 120 minutes

e Use smart background

Pf Collecf| Bench || quality | Advanced | Alignment|

15. Select the Bench tab

4,
| || o] ] LA N
Parameter Value
Laser wavelength 780 nm
16. Determine desired Aperture e =
. . . Apert 50 lit -
* 50 um slit — higher signal — recommended default e e =
. . . Estimated resolution 47 -8.7 cm-1
e 25 um slit — higher resolution e 31 um
il eed Fama E‘..jt 2e-ch3-1
: Min range limit (cm-1) 36
Max range limit {cm-1) 3413

17. Adjust the desired scan range limits =




V. Collection Parameters — 6/6

Jp Collect | Bench Quality | Advanced | Alignment

18. Select the Quality tab

'z Use spectral quality checks

19. Confirm all checks are selected s
V' Collect checks
20. Correct the following if issues are found: WV cCD overflow
* CCD overflow — reduce exposure time — Spectrum Checks
. =’ V' Spectrum checks
or decrease aperture size A s
. "/ Fluorescence
* Sample heating — reduce laser power, A Exrmpls burming
. "/ Photobleaching
exposure time, and # of exposures A e 00

* Fluorescence — apply correction
* Sample burning — reduce laser power
* Photobleaching — include Photobleaching time in Collect tab

* Weak signal — check focus is correct, increase exposure time, increase aperture size,
and increase laser power

[__ Help__) [__Dpeg__)(?ﬂauu [__ Saveﬁs__)@ DK__J L{}ancial_)l

21. Click Save and OK




V. Collect Background —1/1

1. Select Collect -> Collect Background

& ovnic - windoly

@Eile Edit Collect VYiew Process Analyze

Note: Background measures the response Experiment: |Default - DXR 180-degree accesso

of each pixel in the CCD with camera shutter

closed, and does not take into account the sample holder background signal

Collect Background

2. A dialogue box will appear indicating the

background exposure progress Collecting exposure 332
[ ]

18



1.
2.
3.

VI. Collect Sample —1/1

Select Collect -> Collect Sample

Enter title for collected spectrum, click OK
A live display of the collection will appear

The following shows the collect status
indicator during your collection

¢ © The spectrum has passed all quality checks

spectrum again
5. The current background will be automatically
subtracted from sample data
6. Choose to add the collected spectrum in

2 OMNIC - [Wind#]
@Eile Edit Collect Yiew Process Analyze

Experiment: |Defau|t - DXH 180-degree accesso

Collect Sample

Enter the spectrum title:

[ ri Dec 02 15:43:23 2016 (GMT-08:00)

[__ oK (__ Cancel )

o The spectrum has failed a spectral quality check but not serious

o There is a problem with quality of spectrum, correct problem before collecting the

Confirmation

Diata collection has stopped.
Add to Window1?

([ View Collect Status_

window specified, click Yes

O B @ n ) @cace




VIl. Collect Sample Holder —1/1

1. If your sample is transparent or are using a secondary sample holder like a glass
NMR or capillary tube, you will need to collect background spectrum from primary
sample holder

2. Remove sample from the sample holder and insert an empty glass NMR or capillary
tube or glass slide if applicable

Select Collect -> Collect Sample

A OMNIC - Windogei]
Enter title for collected spectrum, click OK [ File Edit Collect View Process Analyze
Experiment: |Defau|t - DXR 180-degree accesso

A live display of the collection will appear

Collect Sample

o v kW

The following shows the collect status
indicator during and after your collection

Enter the spectrum title:

=
@ ok ) ([Fcance

w4 o The spectrum has passed all quality checks

11 o The spectrum has failed a spectral quality check but not serious

5 e There is a problem with quality of spectrum, correct problem before collecting the spectrum
again

7. The current background will be automatically subtracted from sample data

8. Choose to add the collected spectrum in window specified 20



VIII. Saving Data — 1/1

Specific spectra can be selected using the @ selection tool at the bottom of

window and clicking on it or selecting (3o spectra selected ©) from dropdown

Multiple spectra can be selected/deselected by holding down the Ctrl key and
clicking spectra

Click File -> Save to save spectrum (e.g. default is SPA) =

using the current filename 2 odpic - wrdor T
@Eile Edit Collect View Process Analyze

Click File -> Save As to save a Spectrum into Experiment: |Defau|t - DXR 180-degree accesso
another file type (e.g. CSV or TIFF)

Click File -> Save Group to save more than one spectrum as a group in one file
having file extension .SPG to open later

Click File -> Save Current Background to a named file if desired for later
referencing or processing (optional)



IX. Background Subtraction — 1/3

1. Perform a background subtraction to remove effects of a sample holder

|25 OMNIC - Windowd] oy

EH File Edit Collect View Process Analyze Report  Window Help RER
Experiment: | coessory ( | (%) Statu

- . e i . (PR e (544 &

CH w588 | LA | YR

Open  Save  Print Cut Copy  Paste Expt Set Col Smp Bsin Cor Find Pks Seach LibMar Prev Rpt Yiew NB Add NB

(@) H2504 in HMR Tube. ®

3000 7 Empty NMR Tube

nnnnn

Sample Spectrum

—N—

nnnnn

ZZZZZ

Glass Tube
Spectrum

zzzzz

nnnnn

X(3092.119) Y:(3023.300)

QLRI e (- =

2. Select the sample spectrum (A) first, then hold Ctrl key and select the

reference spectrum (B) * @Twn spectra selected

3. “Two spectra selected” appears at top

4. Click Process -> Subtract RATOMNKC - Window]]
@Eile Edit Collect ¥iew Process Analyze

Experiment: |Defau|t - DXR 180-degree accesso




IX. Background Subtraction — 2/3

5. The subtract window appears with the sample spectrum (A) in top pane and
reference spectrum (B) below it

H2504 in NMR Tube

Factor =’L—

o Sample (A)
button e =
M
TEmpty NMRTube T T T, ﬂ
Reference (B)
Adjustment gl ... Subtraction Result
Bar /‘,JR A-B
MM__ @
H
Coarser & J =001 I32IUUI I ‘BUI‘!UI I IEBI‘!U‘ ‘ IZG‘UU‘ I ‘24‘00‘ I IEZI‘!U‘ I IZU‘UU‘ ‘ ‘WBIUUI ‘ IIE!‘!U‘ I IM‘UU‘ ‘ IWZ‘UUI ‘ ‘IU‘UUI I ‘BUIU‘ ‘ IGUIU o ‘4!!‘!!‘ I ‘20‘0‘ o
F . @ Raman shift (cm-1)
iner =
| (-] @ 207 A&
button

6. Click and move Adjustment Bar to achieve desired subtraction
7. Click Coarser or Finer to increase or decrease the sensitivity of adjustments

8. Click Factor button to enter in a specific factor value for subtraction



IX. Background Subtraction — 3/3

9. Click on top dropdown to determine where
the new subtracted spectra will appear

10. Click Add to add to desired window

11. If new window is selected, you will need to name it

|.Add to a new window

O )
Add to a new window

Replace the ariginal spectrum
Add to Window1

Mew Window

Enter a title for the window:

@ o< ) @cance P

@ Subtraction Result:H2S04 in NMR Tube

C)

Subtraction Result-H2504 in NMR Tube
2800 4

zsnn-f
zaoo-f
zznn-f
200073
1800—2
1500%
muué

1200 -

Raman Intensity (cps)

1000 -
800 4

600 4

' e B S e e
3400 3200 3000 2800 2600 2400 2200 2000 1600 1600 1400 1200

Raman shift (cm-1)
X:(1400.479) Y:(2733.406)

QRGN

. o o o
1000 600 600 400 200




1.

X. Peak Identification — 1/1

Click on “Find Pks” button at the top

Click the spectrum window to adjust

' w
i

>

Find Pks

~| f__RepIa_ciJ

the Threshold position on where
peaks are to be considered

Adjust the Sensitivity button to

separate peaks from noise

= o
Threshold:
1817.831

52015




XI. Manual Baseline Correction —1/3

1. If your spectra has a shifted, tilted, or curving baseline, you can choose to
correct it manually using the software

Shifted (above zero) Tilted Curved

SN

2. Select the spectrum you wish to correct

3. To correct a baseline, click Process -> Baseline Correct

25 OMNIC - [Windowl]
@Eile Edit Collect View Process Analyze

Experiment: |Defau|t - DXR 180-degree accesso

26



XI. Manual Baseline Correction —2/3

Select an algorithm from the drop-down list box near upper-left corner of
window

o Linear: For tilted or elevated baselines
o Spline: For curved baselines

o Polynomial: Suitable for all, with max order of 6

Select Auto Y to have baseline points coincide with points on spectrum

Click as few as necessary to straighten pronounced curves or slopes in upper
pane

Add corrected spectrum to new spectral window



XI. Manual Baseline Correction —3/3

8. You may choose to let the software Tilted

automatically correct a tilted baseline

9. Select the spectrum you wish to correct

10. To correct a baseline, click |
Process -> Automatic Baseline Correct 2. OMNIC - mram_

@Eile Edit Collect View Process Analyze

Experiment: |Defau|t - DXK 180-degree accesso

11. Click Edit -> Options

12. Set the Polynomial Order and Number
of Iterations in the Process options

28



X. Cleanup —1/1

Remove the Sample and hOIder @ File Edit Q:ulle;'t View Process Analyze

from the Stage Experiment: |Defau|t - D¥R 180-degree accesso

Collect Bench | Quality | Advanced | Alignment|

baCk tO CabinEt Ej Max:h33 Min:-258 Max-Min: 791
| W/ Auto full scale [FAutofocus

Clean up the sample holder and return :

Select Collect -> Experiment Setup

Parameter Walue
and click Bench tab Ceserwavslenain &” =
r’.Laser power (max 147 mWW &
Click on Laser and turn to “Off’ Aperture 25 pm slit
Grating 400 lines/mm
.. Estimated resolution 24-44cm-1
Reset the position of stage to: Estimated spot size 3.1 um
Allowed range 3416 to 40 cm-1
Focus = 2000 Min range limit (cm-1) 40
. . Mazx range limit {cm-1) 309
Side to side = 168
Accessory 180-dearee
Up/Down = 100 Focus (18.81 mm) 1481
Side to side (2.46 mm) 194
. . . Up/Down (2.46 mm) 130
Click on File -> Exit to shut down the software

& onic - viniov T

Log Off Of your ENGR account g File Edit Collect View Process Analyze

Experiment: |Defau|t - DXR 180-degree accesso
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