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Before you begin...

(.

(i

Receive a user name and temporary password for Faces scheduling

ldentify your ENGR username and Password from Systems

d If you don’t have an ENGR account, send me the following:

J
J
J
J

Full name
Principal Investigator (PI)
SID

email

Coordinate a time with the lab manager for training

Schedule a 1 hour block on Faces for your training



Raman Operation
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Initiate Software

Sample Holder

Sample Holder Alignment
Collection Parameters
Collect Background
Collect Sample

Collect Sample Holder
Saving Data

Background Subtraction
Peak Identification
Manual Baseline Correction

Cleanup



. Initiate Software —1/3

Double left-click on the OMNIC for Dispersive Raman icon

A dialogue may appear indicating installed

Accessory inserted:

accessory and confirm that it is correct:
1 80'd eg re e Multiple experiments for accessory, select one:

» 1Defau|t—DJ(R1EU-degree accessory (dwr_1800egree.exp) LJ
Select the

“Default — DXR 180-degree accessory”

Click OK

A dialogue showing “Resetting Step Motors” may appear

Select Collect -> Experiment Setup

at the top window A\ OMNIC - Winda
@Eike Ediﬁiew Process Analyze Report Window Help

:_‘__E:]Defauh - DXR 180-degree accessory (dxr_180Degree exp) j




10.

. Initiate Software — 2/3

Select the Advanced tab

Confirm “Laser saver” is
checked and set to

“30 minutes”

Confirm “Turn off laser”
is checked

Confirm Autofocus

option “Before Collection’

is unchecked

-

Experiment Setup - Ch\My I?(umems\{}mniCWRPara mivdxr_1800Degreeexp

¢ | aignment|

Data spacing:] 0.984 cm-1 (2 em-1 FT)

'_'J E‘ Set spacing automatically

Camera temperature: Ok Laser usage: 1003 hours

W Laser saver after | 30 minutes W Turn laser off when OMNIC closes
Maximum calibration age:| 180 | days
Maximum alignment age:| 180 | days W/ Recalibrate after alignment

Maximum smarn background age: days

Macrn for 5 huttnn:| Cimy documentsiomniciMacro\DXR_Scan.mac

| ri_ Browse.. ]

—Autofocus
1 Before collection

Ylanerad

NOIESEEHEE

| r*’ Browse; J
L.

7 Prompt when collecting if laser is off

[ HeIE_J [ Dpe_J ( Save_J ’.- SaveAE__J [.:._ OK__.J [;ﬁancﬂj




11. Select the Bench tab =

12.

13.

l. Initiate Software — 3/3

and selecting “On”

Turn on Laser by clicking

‘Callect Bench [l | Advanced | Alsniment|

ﬁ W Auto full scale [

| ¥

o0 ||

.Ex['}je'rime etup - C\My Documents\Omnic\VRParam\dxr_180Degreeexp

A

e

An info box will appear

-

Information

14. Set Laser power to “150” as a suitable level by clicking and entering value=

I

Waiting for laser to warm up.

Time remaining: 4.51

[ cancst )

=

. . , . :
3413 Wavenumbers (cm-1} Estimated spot size
. ; Allowed range
%@WF 1 : i
Min range limit {cm-1
=L ARY P4 g )

Max range limit ([cm-1} 3413
Accessony 180-deqree
Focus (25.40 mm) |2000

Side to side {2.13 mm) 168
Up/Down {2.13 mm} 100

= Autafocus |

= Paramater - Value
Losemuomealonatl Lo e

II]Laser Cn -
Laser power (max 129 m‘u’u{j 150
Aperture T oupm ST A;
Grating 400 lines/mm
Estimated resolution |47 - 8.7 cm-1

3.1 um

3413 to 36 crm-1
36

[iHelu ['!'-;Dpe_rlj ff__*SaveJ [’L Savess

(&

ancel

15. The laser will only be emitted when the enclosure is closed




Il. Sample Holder —1/2

1. Depending on your sample, the sample holder and preparation will vary...
2. Several sample holders are available for use located in the storage container
3. CLEAN UP AFTER EACH USE AND WIPE DOWN!

NMR Tube Holder Capillary Tube Holder Thin Film Holder
-
Large quantities of liquid and powder | Small quantities of liquid and powder Thin film or thin planar samples
Flat Bulk Sample Holder Bulk Sample Holder

- .

Flat bulk samples too large for the Thin Film holder Irregular shaped bulk samples 7




Il. Sample Holder : Pellet —2/2 |

LI .
L %
FPowder

sample

i / @ @
Die holder

4. Place Metal Cylinder over Die with the small hole facing up

1. Remove the Die from Pellet Holder

2. Place Die in Die Holder

3. Fill hole in Die with the powdered sample

5. Insert Punch into hole at top of Cylinder and apply force with hand to push

Punch down as far as it will go
Small hole -
6. Remove Cylinder from Punch Die

- Crlinder

7. Mount Die on Pellet Holder so stem of
die is inserted into hole in the
Pellet Holder @




I1l. Sample Holder Alignment —1/3

-dir: Up/Down

Depending on your Sample
Holder, the appropriate Focus

position will be different X-dir:
: Side to Side
Double-Click and enter the
following preliminary settings
for your Sample Holder e
Accessory 1ED-|:|ere
Focus (18.81 mm) 1481 O | Y-dir: Focus
Side to side (2.46 mm) 194 @ _
Up/Down (2.46 mm) 130 O
NMR Tube Capillary Thin Film Flat Bulk Bulk Pellet
Tube Holder
Position(s) C C C C C+B C
Focus 2542 2432 2356 2397 1570 2475
Side to Side 168 168 168 168 168 168
Up/Down 150 150 150 150 150 150




I1l. Sample Holder Alignment —2/3

Position the NMR and Capillary Tube sample holders using the

alignment line as a guide and tighten the holder knob

Insert the 50 wt% H,SO,

reference samples

Experiment Setup - C\My Documents\Omnic\VRParamidxr_

Focus on any relevant peak(s)

Experiment Setup - C:\My Documents\Omnic\VRParam\dxr_

Coliect Bench | Quality | Advanced | Alignment]
Max 2402 Min:-67 Max-Min:2470
W/ Auto full scale "A_mfocus

by moving the cursors

&/M#

Achieve the max signal

by optimizing the settings

B @AMJ ¢

Sensitivity of the settings:
+ 1 Focus =+ 10 um

+ 1 Side to Side =+ 20 um
+ 1 Up/Down =+ 20 um

Wauenumbers (cm-1)

Collect Bench | Quality | Advanced | Alignment|
E Max:901 Min:-44 Max-Min:946

W/ Auto full scale (FAutofocus ]
1 - v
1166 Wa enumbers (cm 1 237

PQ@A\_/\[AMJJ g
A4

Experiment Setup - C:\My Documents\Omnic\VRParam\dxr_180Degree.exp ﬁ

Collect Bench | Quality | Advanced | Alignment|
Max:1939 Min:-81 Max-Min:2020

| %] A )

v Arull scale [[Autofocus ]

1166 I Wavenumb (cm- 1) 237 Estimated spot size 3.1um

Max

Laser
Laser =
Laser r )
Aperture 25 pm slit |
Gratin i
Estimated resolution 24-44cm1

Allowed range 3416 to 40 cm-1

94@&&..._. A, ,\,\_U £ |vin range limit (cm-1) |41

Parameter Value
r wavelenath 780 nm
On
power (max 150 mW'50

aq 400 lines/mm

range limit (cm-1) 3409

Focu:

> Side

Up/D

s (32.28 mm) sz ]

to side (2.71 mm) 213
own (2.71 mm) 150




I1l. Sample Holder Alignment — 3/3

7. Place your sample or Si reference sample into position for
the Thin Film, Bulk Flat, and Bulk sample holder

™ =
S |-

8. Position the Thin Film and Bulk Flat sample
holder using the alignment line as a guide and
tighten the holder knob

9. The Bulk sample holder does not -

Experiment Setup - C\My Documents\Omnic\VRParam\dxr_180Degree.exp &11
require any additional alignment | senen Jaai s mssme
%A@u o ey | 0| ] ] | A

Parameter Value

10. Achieve the max signal

Laser wavelenath 780 nm

H 121 1 Laser On -
by OptImIZIng the Settlngs Laser power (max 147 mW, 50 ol
lf-\perture 2“5 Hm s!it gl
Grating 400 lines/mm
s . 7 : | . : : Estimated resolution 24-44cm-
egs o . . 915 Wavenumbers (cm-1) 183 | Estimated spot size 31 um
SenSItIVIty Of the Settlngs. Allowed range 3416 to 40 cm-1

gt v’u_/—\__L_, <= Min range limit {cm-1) 40
pq{ﬁ& —LL = 3409

Max range limit (cm-1)

+ 1 Focus =+ 10 um
+ 1 Side to Side =+ 20 um
+ 1 Up/Down =+ 20 um

e e
Focus (29.77 mm} |2344
Side to side (2.71 mm) 213
Up/Down (2.71 mm) 108

- A,

E_ Helu f;Dpey [j_ Save‘J [_ SaveAs [:_ OKJ (iCanceI i




IV. Collection Parameters—1/6

Collect |Bench | Quality | Advanced | Alignment|

Select the Collect tab Pi| Estimated time for this collection:

00:01:36

> Collect exposure time (sec): | 2.0 |
> Preview exposure time (sec): | 1.0

Estimated time for collection is shown here Sample exposures:

 Remember to check this value after changing collection

parameters!

32

Background exposures: | 64

Determine the Collect exposure time (sec) — recommend starting at 2 sec
* Increase value to improve signal-to-noise ratio until desired result is achieved

* Note: If CCD overflow occurs, increase # of exposures instead

Determine the Preview exposure time (sec) — recommend 1 sec

* This value also determines the exposure time for the live display on Bench tab




IV. Collection Parameters —2/6

Determine # of Sample exposures — recommend starting at 2

* Increase value to improve signal-to-noise ratio i -|Emm_]%mﬂ | e

* Note: For weak signals, set longer Collect exposure times = Estimated time for thidlcollection. 00-01:36

instead of increasing # of Sample exposures Collect exposureffime (sec):| 20 | [
Preview expnsurﬁme (sec): i

Sample exposures: | 2 | :

Determine # of Background exposures — recommend P> Background exposures: [4 ||| €
: : : i e 'E

greater value than # of Sample exposures Final format: | Shited specium (m-1) 7| ;
Correction: |N|:|ne A j 5

* Increase value to avoid having background add noise to Cosmic =y Breshol| Vedum -] _E

the spectrum

Select the Final Format — recommend Shifted spectrum (cm™?)

* Raman spectrum (nm): nanometer vs Raman intensity
* Raman spectrum (cm): wavenumber vs Raman intensity
 Shifted spectrum (cm-1): shifted wavenumber vs Raman intensity

* Photoluminescence (nm): nanometer vs emission



IV. Collection Parameters — 3/6

8. Select desired Correction — recommend None

* Raman Efficiency — corrects for intensity differences related to frequency

* Fluorescence — corrects the effect on baseline curvature due to fluorescence

* Use Polynomial — specify a polynomial of order 1 to 6 for the operation

» Default is 5% order polynomial

* Use Reference File — specify a reference spectrum that contains

fluorescence artifacts you want removed Final format: | Shifted spectWh (cm-1) |
* Reference files and spectra must have the same resolution Correction: None &
and final format Cosmic ray threshold: |Medium -

M Phatobleach jilge (min): “

9. Select desired Cosmic ray threshold — recommend Medium
* None — will not reject cosmic ray spikes
* Low —rejects random cosmic ray spikes with low intensity and higher intensity
 Medium — rejects random cosmic ray spikes of least moderate intensity

* High —rejects only random cosmic ray spikes of high intensity



IV. Collection Parameters —4/6

10. Select desired Photobleach time (min)

* Fluorescence is an emission process and causes some samples to give off a strong,

broad emission when illuminated by the excitation laser

* Photobleaching can be used to reduce sample fluorescence and may be occurring if

baseline offset decreases on successive exposures

* Estimate the appropriate photobleach time by observing how long it takes the baseline of

the spectrum to reach a steady state in the Bench tab

11. Confirm Preview data collection — is checked ON

7 Photobleach time (min:

N Preview data coliection;

Desired S/N:

A Maximum collect time {min}:

ik

12. Confirm Auto exposure is not checked




IV. Collection Parameters —5/6

13. Confirm Save automatically is not checked ;ﬁﬂsﬁemmmny Base name -

14. Determine Background Handling

File Handling

— Background Handling

) Collect background before each sample

e Collect background before each sample

h@ Maximum age for background; minutes
(3 Use smadibackaraund

* Maximum age for background — default choice and recommend 120 minutes

* Use smart background

15. Select the Bench tab

16. Determine desired Aperture

* 50 um slit — higher signal — recommended default

e 25 um slit — higher resolution

P Colleci| Bench || Quality | Advanced | Alignment]

Min range limit {cm-1) 36

17. Adjust the desired scan range limits

Maz range limit (cm-1) 3413

oy
| ]| ol | ol | | LA e N
Parameter _ Value
Laser wavelenagth 780 nm
Laser On i
Laser power (max 129 mW &0
._*Aperture 50 pm slit ;I
Grating 400 fines/mm
| Estimated resolution 4.7 -8.7 em-1
Estimated spot size 31 um




IV. Collection Parameters — 6/6

> Collect | Bench Quality |Advanced | Alignment

18. Select the Quality tab

. /' Use spectral quality checks
19. Confirm all checks are selected e
W/ Collect checks
20. Correct the following if issues are found: V/ CCD overflow
* CCD overflow — reduce exposure time — Spectrum Checks
. => W/ Spectrum checks
or decrease aperture size 7 Sample heating
. V' Fluorescence
* Sample heating — reduce laser power, 57 Eainie hting
exposure time, and # of exposures oo
P ! P V' Weak signal Minimum:

* Fluorescence — apply correction
* Sample burning — reduce laser power
* Photobleaching — include Photobleaching time in Collect tab

* Weak signal — check focus is correct, increase exposure time, increase aperture size,
and increase laser power

|_ Help |';Dpeu©33wu L_ Saveds @ oK |i_Can|:_e_L‘J

21. Click Save and OK




V. Collect Background — 1/1

1. Select Collect -> Collect Background

A OMNIC - Windogi]
@Eile Edit Collect View Process Analyze
Note: Background measures the response Expenment: | Defaut - DXR 180-degree accesso

of each pixel in the CCD with camera shutter
closed, and does not take into account the sample holder background signal

Collect Background

2. Adialogue box will appear indicating the

background exposure progress Collecting exposure 3132
1]

18



VI. Collect Sample —1/1

Select Collect -> Collect Sample
& OMNIC - Miﬁé*’_l
Enter title for collected spectrum, click OK = | [Elfe Edt Colect View Process Analyze

Experiment: ‘Default - D¥R 180-degree accesso
A live display of the collection will appear r

Collect Sample

Enter the spectrum title:

The following shows the collect status

indicator during your collection

@ © The spectrum has passed all quality checks
o The spectrum has failed a spectral quality check but not serious

% o Thereis a problem with quality of spectrum, correct problem before collecting the
spectrum again

The current background will be automatically Confirmation
Dat Hection h t d.
subtracted from sample data Addto Windowt?

Choose to add the collected spectrum in ([ Visw Collect status )
window specified, click Yes OYs ) @ o ) [ canca )




VIl. Collect Sample Holder —1/1

1. If your sample is transparent or are using a secondary sample holder like a glass
NMR or capillary tube, you will need to collect background spectrum from primary

sample holder

2. Remove sample from the sample holder and insert an empty glass NMR or capillary

tube or glass slide if applicable

Select Collect -> Collect Sample
Enter title for collected spectrum, click OK

A live display of the collection will appear

o uokw

The following shows the collect status
indicator during and after your collection

w4 o The spectrum has passed all quality checks

11 o The spectrum has failed a spectral quality check but not serious

A OMNIC - [Windoged ]

@Eile Edit Collect View Process Analyze

Experiment: |Defau|t - D¥R 180-degree accesso

-

Collect Sample

Enter the spectrum title:

[Fri Dec 02 15:43:23 2016 (GMT-08:00

|__ oK ; I:__ Cancel J

g o There is a problem with quality of spectrum, correct problem before collecting the spectrum

again

7. The current background will be automatically subtracted from sample data

8. Choose to add the collected spectrum in window specified 20




VIIl. Saving Data —1/1

Specific spectra can be selected using the @ selection tool at the bottom of

window and clicking on it or selecting (@) No spectra selected

©) from dropdown

Multiple spectra can be selected/deselected by holding down the Ctrl key and

clicking spectra

Click File -> Save to save spectrum (e.g. default is SPA) =

using the current filename 5

@ File Edit Collect View Process Analyze
Click File -> Save As to save a Spectrum into Experiment: |Defau|t - DXR 180-degree accesso

another file type (e.g. CSV or TIFF)

Click File -> Save Group to save more than one spectrum as a group in one file

having file extension .SPG to open later

21



IX. Background Subtraction — 1/3

1. Performa background subtraction to remove effects of a sample holder

[ ONMNIC - Windew] o7
B File Edit Collect View Process Analyze Bepnn Window.
Experiment: | Default - DXR 180-degree ac ry (dxr_ } ~|

Wsyﬂems:tu:
L..LH#\X Ut\t%\uﬁb%j&\'ﬁ:‘ﬂ"%|
- ®
ZEDU:HZSOMHHMRTurg Sample Spectrum

Glass Tube
] =
Spectrum

Raman Intenstty (cps)

Id.m}unu

X{3092.119) Y-(3023.300)

OBOO®sI —

2. Select the sample spectrum (A) first, then hold Ctrl key and select the
reference spectrum (B) .|> PN o avecie soicied

3. “Two spectra selected” appears at top

4. Click Process -> Subtract A OMNIC - Window1]

@Flle Edit Collect View Process Analyze
Experin :l":*]DefauIt DXR 180-degree accesso




IX. Background Subtraction — 2/3

5. The subtract window appears with the sample spectrum (A) in top pane and
reference spectrum (B) below it

H2504 in NMR Tube
Factor )

Sample (A)
button Sl \/_/\/L
T}:’i‘_‘::: ___________________________________________________________________________________________________________________________________________
Empty NMR Tube ) i ;.I
i Reference (B) -~
. oo e e s e e T
Adjustment ... Subtraction Result
Bar /vj\/ A-B
M @
H
Coarser & j 200 T I32I00I I ‘30[‘]0‘ I I28[‘]0‘ ‘ IEGEJU‘ I ‘24EJUI I I22[‘][]‘ I IZUEJO‘ ‘ ‘WSEJOI ‘ I1G[‘]0‘ I IMEJO‘ ‘ I12IUOI ‘ ‘10[‘]0‘ I ‘BOI[J‘ ‘ IGOIO o ‘40‘[]‘ I ‘20‘0‘ o
. ‘::cgarﬁy Raman shift {cm-1)
bFl?ter T e E%XL\ _»k_/x_fx_,f/lg
utton

6. Click and move Adjustment Bar to achieve desired subtraction

7. Click Coarser or Finer to increase or decrease the sensitivity of adjustments

8. Click Factor button to enter in a specific factor value for subtraction



IX. Background Subtraction — 3/3

10.
11.

Click on top dropdown to determine where

the new subtracted spectra will appear

Click Add to add to desired window

If new window is selected, you will need to name it

|.J=.dd to a new window

Add to 2 new window
Replace the original spectrum

Add to Window1

O

il

-
Mew Window

Enter a fitle for the window:

[ o< ) [#Fcan

ceJ‘
A

(@) Subtraction Result-H2504 in NMR Tube

®

ESubtrachun Result:H2S504 in NMR Tube
2800 -

2600 -
2400%
2200%
2000-5
1800%
1500-5

1400

Raman Intensity {cps)

1200 -
1000 =
800 -

600 -

1 e e e B
3400 3200 3000 2800 2600 2400

—
2200

o
2000

ST
1800 1600
Raman shift {cm-1)

e
1400

o
1200

N B — — o
1000 800 600 400 200




X. Peak Identification —1/1

1. Click on “Find Pks” button at the top

2. Click the spectrum window to adjust

¥

the Threshold position on where
peaks are to be considered

3. Adjust the Sensitivity button to

separate peaks from noise

| T
> Ll
Find Pk=
f‘_ CIlpﬂn_&_l[d_J L] r_‘:BeD‘ﬂ_C_S_J
_' Help.._‘;]
@ rie )
[ vais ) 0
SenSy é
+|100 =
o \ 4

~| 0

L Y S

1817.831 1000 800 600



XI. Manual Baseline Correction—1/3

1. If your spectra has a shifted, tilted, or curving baseline, you can choose to
correct it manually using the software

Shifted (above zero) Tilted Curved

il

2. Select the spectrum you wish to correct

3. To correct a baseline, click Process -> Baseline Correct

iﬂ, DMI\HC [Wmdowll
@F”E Edit Collect View Process Analyze

periment: | Default - DXR 180-degree accesso

26



XI. Manual Baseline Correction—-2/3

Select an algorithm from the drop-down list box near upper-left corner of
window

o Linear: For tilted or elevated baselines
o Spline: For curved baselines

o Polynomial: Suitable for all, with max order of 6

Select Auto Y to have baseline points coincide with points on spectrum

Click as few as necessary to straighten pronounced curves or slopes in upper
pane

Add corrected spectrum to new spectral window



XI. Manual Baseline Correction —3/3

10.

11.

12.

You may choose to let the software
automatically correct a tilted baseline

Select the spectrum you wish to correct

Tilted

To correct a baseline, click

Process -> Automatic Baseline Correct

Click Edit -> Options

Set the Polynomial Order and Number
of Iterations in the Process options

— e B

@Eile Edit Collect Wiew Process Analyze
Experiment: |Defau|t - D¥R 180-degree accesso

28



Cleanup —1/1

Remove the sample and holder
from the stage

Clean up the sample holder and return
back to cabinet

A OMNIC - [Windogpt]
@F”E Edit Collect View Process Analyze

]DEfELIH DXR 180-degree accesso

Select Collect -> Experiment Setup

and click Bench tab

E’ Max:533 Min:-258 Max-Min:791

L WV Auto full scale " Autofocus 3

Click on Laser and turn to “Off’

Reset the position of stage to:
Focus = 2000
Side to side = 168

Parameter Value
Laser wavelength 780 nm
Laser IDﬁ
Laser power {max 147 mWW 5
Aperture 25 pm slit
(Grating 400 lines/mm
Estimated resolution 24-44 cm-1
Estimated spot size 3.1 um

Allowed range 3416 to 40 cm-1
Min range limit (cm-1) 40
Max range limit (cm-1) 3409

Accessory
Focus (18.81 mm)

Up/Down = 100

Click on File -> Exit to shut down the software

Log off of your ENGR account

Side to side (2.46 mm)
Up/Down (2.46 mm)

180-dearee
1481

194

130

I onpic- Wi

@F”E Edit Collect Wiew Process Analyze

]Default DXR 180-degree accesso




