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Before you begin...

(i

(i

Receive a user name and temporary password for Faces scheduling

Identify your ENGR username and Password from Systems

O If you don’t have an ENGR account, send me the following:

J
J
J
J

Full name
Principal Investigator (PI)
SID

email

Coordinate a time with the lab manager for training

Schedule a 1 hour block on Faces for your training



Raman Operation
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VI.
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Initiate Software

Selecting Sample Holder
Sample Holder Alignment
Collection Parameters
Collect Background

Collect Sample

Collect Sample Holder
Saving Data

Background Subtraction
Manual Baseline Correction

Cleanup



l. Initiate Software —

1/3 [

Double left-click on the OMNIC for Dispersive Raman WEWE'

A dialogue may appear indicating installed

. e . Accessory insered:
accessory and confirm that it is correct:
180'degree Multiple experiments for accessory, select one:
» ]Default—DKR18U-degree accessory (dwr_180Deqgree.exp) j
Select the

“Default — DXR 180-degree accessory”

| @ ......... (E Cancel )

Click OK

A dialogue showing “Resetting Step Motors” may appear

Select Collect -> Experiment Setup =

at the top window A OMNIC - Wind

]

@ Eile Edit]| Collect iew Process Analyze Report Window Help

Experiment: |Defau|t - DXR 160-degree accessory (dxr_1800egree exp)




10.

11.

12.

13.

l. Initiate Software — 2/3

Select the Advanced tab

Confirm “Laser saver” is
checked and set to
“30 minutes”

Confirm “Turn off laser”
is checked

Confirm Autofocus
option “Before Collection”
is unchecked

Expenment Setup - C:\My Docu SAOmnicWRParam\dxr_1800egres.exp

Collect | Bench | Quality Advanced | alignment|

Camera temperature: Ok

W/ Laser saver after | 300 | minutes

Data spacing: | 0.964 cm-1 (2 cm-1 FT) J "/ Set spacing automatically

Laser usage: 90.1 hours

W/ Turn laser off when OMNIC closes

Maximum calibration age: | 30 days

Maximum alignment age: days E‘ Recalibrate after alignment
Maximum smart background age: days

Macra for Go button- | Camy documents\omniciMacro\DXR_Scan.mac | [’ Erowscl |

— Autofocus

“ gnore fluorescence

A putofocus backaround |

| [__ Browse.

D Prompt when collecting if laser is off

Click Save

L [_ HeIEr_J [_Dpen O Savu [.__

Save As ] O DKJ [_Canu:el

Click OK




l. Initiate Software — 3/3

14. Select the Bench tab =

Expeniment

p - C\My Documentsh\Omnic\VRParam\dxr_180Degree.exp

==

Collect Bench | Quality | Advanced | Alignment]
E Max:h33 Min:-258 Max-Min: 791

¥\ K

i

| A | N

15. Turn on Laser by clicking

and selecting “On”

16. A dialogue box will

- b

Information — -

Waiting for laser to warm up.

Time remaining:; 4:51

17. Set Laser power to “50” as a suitable level by clicking and entering value=

N/ Auto full scale [(Autofocus
Parameter Value
aser wavelenath 780 nm
’"]]Laser Off
Laser power (max 147 mm 5
s Aperture 25 pm slit
Grating 400 lines/mm
Estimated resolution 24-44 cm-1

3409

. ' . .
Wavenumbers {cm-1)

Estimated spot size

40
Allowed range
ﬁ@gw, ! g Min range limit {cm-1)

Accessory
Focus (158.81

Max range limit (cm-1)

mm)

Side to side (2.46 mm)
Up/Down (2.46 mm)

31um

3416 to 40 cm-1
40

3409

180-deqree
1481

194

130

E_ HeIEr_J E_Opeu Er__SauiJ E‘r__ Save As ‘

E’_DKJE’_:

ancel

18. The laser will only be emitted when the enclosure is closed




Il. Sample Holder—1/2

1. Depending on your sample, the sample holder and preparation will vary...

2. Several sample holders are available for use located in the storage container
3. CLEAN UP AFTER EACH USE AND WIPE DOWN!
NMR Tube Holder

Capillary Tube Holder Thin Film Holder
Large quantities of liquid and powder | Small quantities of liquid and powder Thin film or thin planar samples
Flat Bulk Sample Holder Bulk Sample Holder
- .
Flat bulk samples too large for the Thin Film holder Irregular shaped bulk samples 7




Il. Sample Holder : Pellet — 2/2

LI
R
Powder

sample

'5_: 2
( v @ @
Die holder

4. Place Metal Cylinder over Die with the small hole facing up

1. Remove the Die from Pellet Holder

2. Place Die in Die Holder

3. Fill hole in Die with the powdered sample

5. Insert Punch into hole at top of Cylinder and apply force with hand to push

Punch down as far as it will go
Small hole R
6. Remove Cylinder from Punch Die

- Crlinder

7. Mount Die on Pellet Holder so stem is of
die is inserted into hole in the
Pellet Holder @




I1l. Sample Holder Alignment —1/3

Depending on your Sample Z-dir: Up/Down Holder
: Tightening
Holder, the appropriate Focus R

position will be different X-dir:
Side to Side ~ Sample Stage

Double-Click and enter the

following preliminary settings | | ' Alignment Line
' -

for your Sample Holder

Accessory 1ED—|:IerE = .
Focus (18.81 mm) 1481 O Y-dir: Focus
Side to side (2.46 mm) 194 @
Up/Down (2.46 mm) 130 OF
NMR Tube Capillary Thin Film Flat Bulk Bulk Pellet
Tube Holder
Focus 2542 2432 2356 2397 2571
UPDATE £
Side to Side 168 168 168 168 168 #s
Up/Down 150 160 180 151 108




I1l. Sample Holder Alignment — 2/3

Position the NMR and Capillary Tube sample holders using the
alignment line as a guide and tighten the holder knob

Insert the 50 wt% H,SO,

reference samples

Expeniment Setup - C\My Documents\Omnic\VRParamidxr_

Experiment Setup - C:\My Documents\Omnic\VRParam\dxr_

Collect Bench WQualﬂ;f ]Mvanced ]Nglmeﬂl] Collect Bench | Quality | Advanced | Alignment|
Focus on any relevant peak(s) o e v sl
by moving the cursors & /UMU —
AC h ieve t h e m aX Si n a I 3409 Wauenumbers {cm-1) 11;36 I lWa\:e'numt;ers (;:m-n' I ‘237
& ez (N U |-~ % e s

by optimizing the settings

4 4

Sensitivity of the settings:

f Experiment Setup - C:\My Documents\Omnic\VRParam\dxr_180Degree.exp lﬁ-‘
Collect Bench | Quality | Advanced | /Alignment|
Max1939 Min:-81 Max-Min:2020 A,
rullscale [@Autotocust) ‘ E'-I ﬂ‘ ‘iﬂk“t@‘ E M‘ /\‘
:l: 1 FOCUS —_ :I: 10 Mm Parameter Value

Laser wavelength 780 nm
B . Laser On d
:l: 1 Slde to Slde - :I: 20 “m Laser power (max 150 mW/50
Aperture 25 pm slit |
M Grating 400 lines/mm
—_— Estimated resolution 24-44cm1
:l: 1 U p D OW n - :l: 2 O H m 1166 ' Wavenumb (cm 237 Estimated spot size 3.1um

Allowed range 3416 to 40 cm-1

Dq @A \ J 4: Min range m--nnT (cm-1) 41

Max range limit (cm-1) 3409

Focus (32.28 mm)
> Side to side (271 mm) 213

Up/Down (2.71 mm) 150




I1l. Sample Holder Alignment — 3/3

7. Place your sample into position for the Thin Film,
Bulk Flat, and Bulk sample holder

8. Position the Thin Film and Bulk Flat sample
holder using the alignment line as a guide and
tighten the holder knob

9. The Bulk sample holder does not -

Experiment Setup - C\My Documents\Omnic\VRParam\dxr_180Degree.exp

require any additional alignment ||caee e o) sances | missmen
Max:4098 Min:-221 Max-Min:4319
EA’EAummnscale (PAutofocus J _*_‘ !:l

U}

10. Achieve the max signal Parameter Value
Laser wavelenath 780 nm
H 121 H Laser On -
by OptImIZIng the Settlngs Laser power (max 147 mWW|50 |
Aperture 25 pm slit |
Grating 400 lines/mm
- - Estimated resolution 24-44cm-1
Wavenumbers {cm- 1} Estimated spot size 3.1 um

Sensitivity of the settings: Allowed range 3416 to 40 cm-1
y g pq@&’w\_/\__l_,,]_l\ Q= Min range |i|_'ﬂit. (cm-1) 40
:i: 1 FOCUS - :I: 10 Hm Max range limit (cm-1) 3409

FEeeree e
. . Focus (29.77 mm) |2344
+ 1 Side to Side =+ 20 um >Hsmsde(m S
Up/Down (2.71 mm) 108

+ 1 Up/Down =+ 20 um

[_ Help ) [_Crpen‘J [_ Save ) [__ SaveAs ) [__ oK ) [_Cancel




IV. Collection Parameters — 1/2

Experiment Setup - C\My Documents\Omnic\VRParam\dxr_180Degree.exp

Select the CO”eCt ta b r Collect lEIEf‘Id"I ] Quality I Advanced A]inmentl
Estimated time for this collection
s File Handling
Caoll 2.0
> ollect exposure time (sec) \! |TfSave automatically Base name: -

Preview exposure time {sec}:| 10 |

EStImated tlme fOF _ Sample exposuresl I

Background Handling
Backgrou xposures: | 32 ) Collect background before each sample

collection is shown here

Increase Collect exposure time (sec) to improve signal-to-noise (start at 2 sec)
Note: If CCD overflow occurs, increase # of exposures instead

Keep the Preview exposure time (sec) to low value (e.g. 1 sec)

Change # of Sample exposures (e.g. 32) to desired value

and check Estimated time
Note: For weak signals, set longer Collect exposure times instead of increasing
# of Sample exposures



IV. Collection Parameters — 2/2

Experiment Setup - C\My Documents\Omnic\WVRParam\dxr_180Degree.exp

6. Change the BaCkgI‘OLlnd Collect ]Etench | Quality | Advanced | Alignment|
. Estimated time for this collection: 00:01:04
exposures to desired value Collctexposur ime secy (70| [ Mg

A/ Save automatically Base name: -
(e g 3 2) Preview exposure time (sec): ==

Sample exposures | &7 — Background Handling
> Background exposuresf| 32 ||| © Collect background before each sample

Einical formah I|Shiﬂed specirum (cm-1) = | %) Maximum age for backaround: minutes

7. Select Maximum age for

background as 120 minutes Correction“FIuorescence jl ) Use smart background
Cosmic ray threshold: |Medium j Experiment title:
under Background Hand[ing = Photobleach ime (miny [ Default- DXR 180-degree accessory
[ Preview data collection Experiment description:
8. SeleCt Shifted Spectrum (Cm'l) T Desired SIN: Default experiment file for DXR 180-degree accessory
Maximum collect time [min}:

as Final format

[__ HeIE_J I; Dpeg_) [__ SEVE_J I:_ SaveAs__J (O, UK__J G

9. Select Fluorescence as the Correction to correct for baseline
curvature due to fluorescence

0 Default is 5" order polynomial

O Select None if you prefer to perform corrections yourself

10. Select OK when done selecting options



V. Collect Background —1/1

1. Select Collect -> Collect Background

& ovnic - windol

@Eile Edit Collect View Process Analyze
Note: Background measures the response Experiment: | Default - DXR 180-degree accesso

of each pixel in the CCD with camera shutter

closed, and does not take into account the sample holder background signal

Collect Background

2. A dialogue box will appear indicating the

background exposure progress Collecting exposure 3/32
L]

¥

14



VI. Collect Sample —1/1

Select Collect -> Collect Sample
ﬂ OMMNIC - [Wind*l]
Enter title for collected spectrum, click OK = [l file Edit Collect View Process Analyze

Experiment: |Defau|t - D¥R 180-degree accesso

A live display of the collection will appear

Collect Sample

Enter the spectrum title:

indicator during your collection (T 2 )

The following shows the collect status

@ O The spectrum has passed all quality checks
O The spectrum has failed a spectral quality check but not serious

% O Thereis a problem with quality of spectrum, correct problem before collecting the
spectrum again

The current background will be automatically Confirmation
Dat llection h t d.
subtracted from sample data Adgto Windowt>

Choose to add the collected spectrum in ([ View Collect status )
window specified, click Yes Yes ) @ o) (@ Cance




VIl. Collect Sample Holder —1/1

1. If your sample is transparent or are using a secondary sample holder like a glass
NMR or capillary tube, you will need to collect background spectrum from primary
sample holder

2. Remove sample from the sample holder and insert an empty glass NMR or capillary
tube or glass slide if applicable

3. Select Collect -> Collect Sample =
& OMNIC - [Windogi]
4. Enter title for collected spectrum, click OK = File Edit Collect View Process Analyze
. . . . Experiment: |Defau|t - D¥R 180-degree accesso
5. Alive display of the collection will appear
6. The following shows the collect status Simiibivnl o
indicator during and after your collection = U

w4 0 The spectrum has passed all quality checks o N o

) dance

11 0 The spectrum has failed a spectral quality check but not serious =

‘3 O There is a problem with quality of spectrum, correct problem before collecting the spectrum
again

7. The current background will be automatically subtracted from sample data

8. Choose to add the collected spectrum in window specified 16



VIII. Saving Data — 1/1

Specific spectra can be selected using the ® selection tool at the bottom of
window and clicking on it or selecting (3 No spectra selected from dropdown

Multiple spectra can be selected/deselected by holding down the Ctrl key and
clicking spectra

Click File -> Save to save spectrum (e.g. default is SPA) =

using the current filename & onpc - window T T
@ File Edit Collect View Process Analyze
CI|Ck File -> Save AS to save a Spectrum intO Experiment: |Defau|t - DXR 180-degree accesso

another file type (e.g. CSV or TIFF)

Click File -> Save Group to save more than one spectrum as a group in one file
having file extension .SPG to open later

Click File -> Save Current Background to a named file if desired for later
referencing or processing (optional)



IX. Background Subtraction — 1/3

1. Perform a background subtraction to remove effects of a sample holder

i - Wirdon:
EE R

Frogent
Exparimant | Dataust - [5G 100-degeme

5 S e
EI-}:\ E. - Cut LisMge |:-‘Hﬂ\f3!ﬂi:h |
@.'.‘:-_‘ ] ®
/1 Sample Spectrum
200 - . |
j;'j“ Glass Tube gl | |
2000 f |I :
£ J\ Spectrum '.
F o] | '. |
% lll |
.xmv_nsu ¥.{3023 300) il
EOOO®ZI -

Select the sample spectrum (A) first, then hold Ctrl key and select the
reference spectrum (B)

* @Twn spectra selected
“Two spectra selected” appears at top

Click Process -> Subtract

£ OMNIC - Windowl]

@Eile Edit Collect View Process Analyze

Experiment: |Defau|t - DXR 180-degree accesso




IX. Background Subtraction — 2/3

5. The subtract window appears with the sample spectrum (A) in top pane and
reference spectrum (B) below it
Fa Cto r ‘@ H2504 in NMR Tube
by Sample (A
button JE= \/-/\/p ple (A)
T R T e S el S y
i Reference (B)
Adjustment gl ... . Subtraction Result
Bar /J A-B
M @
1z
Coarser & ﬂ =0-01 T I32I00I I ‘3m‘ml I Izsr‘m‘ ‘ IQEIOG‘ I ‘24‘00‘ I IQZK‘IH‘ I I2HIOG‘ ‘ ‘TSEJOI ‘ I1ar‘m‘ I IME]D‘ ‘ ITQIDOI ‘ ‘10‘00‘ I ‘BDIU‘ ‘ IEDIU o ‘40‘(]‘ I ‘20‘0
Flner \}cﬂamﬂj [— Raman shift {cm-1)
(RO e (. -
button
6. Click and move Adjustment Bar to achieve desired subtraction
7. Click Coarser or Finer to increase or decrease the sensitivity of adjustments
8.

Click Factor button to enter in a specific factor value for subtraction



IX. Background Subtraction — 3/3

9. Click on top dropdown to determine where
the new subtracted spectra will appear

10. Click Add to add to desired window

11. If new window is selected, you will need to name it

|.J=.dd to a new window

Qb
Add to a new window

Feplace the original spectrum
Add to Window

Mew Window

Enter a fitle for the window:

[rindowd)

@ o< [@Fcance

(@) subtraction Result:H2504 in NMR Tube

®

| Subtraction Result:H2504 in NMR Tube
2800

2600
zann-f
zznn-f
2000-2
1800—2
wsuué
1400%

1200 4

Raman Intensity (cps)

1000 -
800 4

600

0 M
0-

L e S L S B e B
3400 3200 3000 2800 2600 2400 2200 2000 1800 1600 1400 1200
Raman shift (cm-1)

X(1400.479) Y-(2733 406)

CRIEIDCE (-

L e e e
1000 800 600 400 200




1.

2.

3.

X. Peak Identification — 1/1

Click on “Find Pks” button at the top

Click the spectrum window to adjust
the Threshold position on where

peaks are to be considered

Adjust the Sensitivity button to

separate peaks from noise

&
i
> all A3
Find Pl.=
[ Clipooard j(__Rep\aE)
f__ Help...__)
R |
|._ Y—Mls__)
SENSy.
~«|100

]

520,15

B

L T

1817.831 1000




XI. Manual Baseline Correction —1/3

1. If your spectra has a shifted, tilted, or curving baseline, you can choose to

correct it manually using the software

Shifted (above zero) Tilted Curved

Lkl

2. Select the spectrum you wish to correct

3. To correct a baseline, click Process -> Baseline Correct

i OMNIC - [Windowl]
@Eile Edit Collect Yiew Process Analyze

Experiment: |Defau|t - DXR 180-degree accesso

22



XI. Manual Baseline Correction —2/3

Select an algorithm from the drop-down list box near upper-left corner of
window

O Linear: For tilted or elevated baselines
O Spline: For curved baselines

O Polynomial: Suitable for all, with max order of 6

Select Auto Y to have baseline points coincide with points on spectrum

Click as few as necessary to straighten pronounced curves or slopes in upper
pane

Add corrected spectrum to new spectral window



XI. Manual Baseline Correction —3/3

10.

11.

12.

You may choose to let the software
automatically correct a tilted baseline

Select the spectrum you wish to correct

Tilted

To correct a baseline, click
Process -> Automatic Baseline Correct

Click Edit -> Options

Set the Polynomial Order and Number
of Iterations in the Process options

I L B

@Eile Edit Collect View Process Analyze

Experiment: |Defau|t - DXR 180-degree accesso

24



X. Cleanup — 1/1

Remove the sample and holder
from the stage

Clean up the sample holder and return
back to cabinet

A OMNIC - [Windogt]
@Eile Edit Collect Yiew Process Analyze

Experiment: |Defau|t - DXR 180-degree accesso

Collect Elench | Quality | Advanced | Alignment|
Max 533 Min:-258 Max-Min: 791

Select Collect -> Experiment Setup

and click Bench tab

Click on Laser and turn to “Off’

Reset the position of stage to:
Focus = 2000

Side to side = 168

Up/Down = 100

Y/ Auto full scale [w
Parameter Walue
Laser wavelenath 780 nm
Laser |lef I
Laser power (max 147 mWW 5
Aperture 25 pm slit
Grating 400 lines/mm
Estimated resolution 24-44 cm-
Estimated spot size 3.1 um

Allowed range
Min range limit (cm-1)
Max range limit {cm-1)

Accessory

Click on File -> Exit to shut down the software

Log off of your ENGR account

Focus (18.81 mm) 1481
Side to side (2.46 mm) 194
Up/Down (2.46 mm) 130

3416 to 40 cm-1
40
3409

180-deqgres

B o v I

@Eile Edit Collect Yiew Process Analyze

Experiment: |Defau|t - DXR 180-degree accesso




