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Before you begin…
 Receive a user name and temporary password for Faces scheduling

 Identify your ENGR username and Password from Systems

 If you don’t have an ENGR account, send me the following:

 Full name

 Principal Investigator (PI)

 SID

 email

 Coordinate a time with the lab manager for training

 Schedule a 1 hour block on Faces for your training
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Raman Operation
I. Initiate Software

II. Sample Holder

III. Sample Holder Alignment

IV. Collection Parameters

V. Collect Background

VI. Collect Sample

VII. Collect Sample Holder

VIII. Saving Data

IX. Background Subtraction

X. Peak Identification

XI. Manual Baseline Correction

XII. Cleanup
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I. Initiate Software – 1/3
1. Double left-click on the OMNIC for Dispersive Raman icon

2. A dialogue may appear indicating installed 
accessory and confirm that it is correct: 
180-degree

3. Select the 
“Default – DXR 180-degree accessory”

4. Click OK

5. A dialogue showing “Resetting Step Motors” may appear

6. Select Collect -> Experiment Setup
at the top window
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7. Select the Advanced tab

8. Confirm “Laser saver” is
checked and set to 
“30 minutes”

9. Confirm “Turn off laser” 
is checked

10. Confirm Autofocus 
option “Before Collection”
is unchecked

I. Initiate Software – 2/3
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11. Select the Bench tab

12. Turn on Laser by clicking
and selecting “On”

13. An info box will appear
appear

14. Set Laser power to “150” as a suitable level by clicking and entering value

15. The laser will only be emitted when the enclosure is closed

I. Initiate Software – 3/3
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1. Depending on your sample, the sample holder and preparation will vary…

2. Several sample holders are available for use located in the storage container

3. CLEAN UP AFTER EACH USE AND WIPE DOWN!

NMR Tube Holder

Large quantities of liquid and powder

Capillary Tube Holder

Small quantities of liquid and powder

Thin Film Holder

Thin film or thin planar samples

Flat Bulk Sample Holder

Flat bulk samples too large for the Thin Film holder

Bulk Sample Holder

Irregular shaped bulk samples

II. Sample Holder – 1/2
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1. Remove the Die from Pellet Holder

2. Place Die in Die Holder

3. Fill hole in Die with the powdered sample

4. Place Metal Cylinder over Die with the small hole facing up

5. Insert Punch into hole at top of Cylinder and apply force with hand to push 
Punch down as far as it will go

6. Remove Cylinder from Punch Die

7. Mount Die on Pellet Holder so stem of 
die is inserted into hole in the 
Pellet Holder

II. Sample Holder : Pellet – 2/2



III. Sample Holder Alignment – 1/3
1. Depending on your Sample 

Holder, the appropriate Focus
position will be different

2. Double-Click and enter the 
following preliminary settings 
for your Sample Holder
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Y-dir: Focus

X-dir:
Side to Side

Z-dir: Up/Down Laser 
Source

Sample Stage

Holder 
Tightening 

Knob

Alignment Line

NMR Tube Capillary 
Tube

Thin Film Flat Bulk Bulk Pellet 
Holder

Position(s) C C C C C + B C

Focus 2542 2432 2356 2397 1570 2475

Side to Side 168 168 168 168 168 168

Up/Down 150 150 150 150 150 150

2598

618

0

246

0
0

C BF



3. Position the NMR and Capillary Tube sample holders using the 
alignment line as a guide and tighten the holder knob

4. Insert the 50 wt% H2SO4

reference samples

5. Focus on any relevant peak(s) 
by moving the cursors

6. Achieve the max signal
by optimizing the settings

Sensitivity of the settings:
± 1 Focus = ± 10 mm
± 1 Side to Side = ± 20 mm
± 1 Up/Down = ± 20 mm

III. Sample Holder Alignment – 2/3
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III. Sample Holder Alignment – 3/3
7. Place your sample or Si reference sample into position for 

the Thin Film, Bulk Flat, and Bulk sample holder

8. Position the Thin Film and Bulk Flat sample 
holder using the alignment line as a guide and 
tighten the holder knob

9. The Bulk sample holder does not 
require any additional alignment

10. Achieve the max signal 
by optimizing the settings

Sensitivity of the settings:
± 1 Focus = ± 10 mm
± 1 Side to Side = ± 20 mm
± 1 Up/Down = ± 20 mm
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1. Select the Collect tab

2. Estimated time for collection is shown here

• Remember to check this value after changing collection 
parameters!

3. Determine the Collect exposure time (sec) – recommend starting at 2 sec

• Increase value to improve signal-to-noise ratio until desired result is achieved

• Note: If CCD overflow occurs, increase # of exposures instead

4. Determine the Preview exposure time (sec) – recommend 1 sec

• This value also determines the exposure time for the live display on Bench tab

IV. Collection Parameters – 1/6
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5. Determine # of Sample exposures – recommend starting at 2
• Increase value to improve signal-to-noise ratio

• Note: For weak signals, set longer Collect exposure times
instead of increasing # of Sample exposures

6. Determine # of Background exposures – recommend 
greater value than # of Sample exposures
• Increase value to avoid having background add noise to 

the spectrum

7. Select the Final Format – recommend Shifted spectrum (cm-1)
• Raman spectrum (nm): nanometer vs Raman intensity

• Raman spectrum (cm-1): wavenumber vs Raman intensity

• Shifted spectrum (cm-1): shifted wavenumber vs Raman intensity

• Photoluminescence (nm): nanometer vs emission

IV. Collection Parameters – 2/6
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8. Select desired Correction – recommend None

• Raman Efficiency – corrects for intensity differences related to frequency

• Fluorescence – corrects the effect on baseline curvature due to fluorescence

• Use Polynomial – specify a polynomial of order 1 to 6 for the operation

• Default is 5th order polynomial

• Use Reference File – specify a reference spectrum that contains 
fluorescence artifacts you want removed

• Reference files and spectra must have the same resolution 
and final format

9. Select desired Cosmic ray threshold – recommend Medium

• None – will not reject cosmic ray spikes

• Low – rejects random cosmic ray spikes with low intensity and higher intensity

• Medium – rejects random cosmic ray spikes of least moderate intensity

• High – rejects only random cosmic ray spikes of high intensity

IV. Collection Parameters – 3/6
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10. Select desired Photobleach time (min)

• Fluorescence is an emission process and causes some samples to give off a strong, 
broad emission when illuminated by the excitation laser

• Photobleaching can be used to reduce sample fluorescence and may be occurring if 
baseline offset decreases on successive exposures

• Estimate the appropriate photobleach time by observing how long it takes the baseline of 
the spectrum to reach a steady state in the Bench tab

11. Confirm Preview data collection – is checked ON

12. Confirm Auto exposure is not checked

IV. Collection Parameters – 4/6
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13. Confirm Save automatically is not checked

14. Determine Background Handling

• Collect background before each sample

• Maximum age for background – default choice and recommend 120 minutes

• Use smart background

15. Select the Bench tab

16. Determine desired Aperture

• 50 um slit – higher signal – recommended default

• 25 um slit – higher resolution

17. Adjust the desired scan range limits

IV. Collection Parameters – 5/6
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18. Select the Quality tab

19. Confirm all checks are selected

20. Correct the following if issues are found:

• CCD overflow – reduce exposure time 
or decrease aperture size

• Sample heating – reduce laser power, 
exposure time, and # of exposures

• Fluorescence – apply correction

• Sample burning – reduce laser power

• Photobleaching – include Photobleaching time in Collect tab

• Weak signal – check focus is correct, increase exposure time, increase aperture size, 
and increase laser power

21. Click Save and OK

IV. Collection Parameters – 6/6
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V. Collect Background – 1/1
1. Select Collect -> Collect Background

Note: Background measures the response
of each pixel in the CCD with camera shutter
closed, and does not take into account the sample holder background signal

2. A dialogue box will appear indicating the 
background exposure progress
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VI. Collect Sample – 1/1
1. Select Collect -> Collect Sample

2. Enter title for collected spectrum, click OK

3. A live display of the collection will appear

4. The following shows the collect status 
indicator during your collection

o The spectrum has passed all quality checks

o The spectrum has failed a spectral quality check but not serious

o There is a problem with quality of spectrum, correct problem before collecting the 
spectrum again

5. The current background will be automatically 
subtracted from sample data

6. Choose to add the collected spectrum in 
window specified, click Yes
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VII. Collect Sample Holder – 1/1
1. If your sample is transparent or are using a secondary sample holder like a glass 

NMR or capillary tube, you will need to collect background spectrum from primary 
sample holder

2. Remove sample from the sample holder and insert an empty glass NMR or capillary 
tube or glass slide if applicable

3. Select Collect -> Collect Sample

4. Enter title for collected spectrum, click OK

5. A live display of the collection will appear

6. The following shows the collect status 
indicator during and after your collection
o The spectrum has passed all quality checks
o The spectrum has failed a spectral quality check but not serious
o There is a problem with quality of spectrum, correct problem before collecting the spectrum 

again

7. The current background will be automatically subtracted from sample data

8. Choose to add the collected spectrum in window specified 20



VIII. Saving Data – 1/1
1. Specific spectra can be selected using the         selection tool at the bottom of 

window and clicking on it or selecting                                            from dropdown

2. Multiple spectra can be selected/deselected by holding down the Ctrl key and 
clicking spectra

3. Click File -> Save to save spectrum (e.g. default is SPA)
using the current filename

4. Click File -> Save As to save a spectrum into 
another file type (e.g. CSV or TIFF)

5. Click File -> Save Group to save more than one spectrum as a group in one file 
having file extension .SPG to open later
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IX. Background Subtraction – 1/3
1. Perform a background subtraction to remove effects of a sample holder

2. Select the sample spectrum (A) first, then hold Ctrl key and select the 
reference spectrum (B)

3. “Two spectra selected” appears at top

4. Click Process -> Subtract
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IX. Background Subtraction – 2/3
5. The subtract window appears with the sample spectrum (A) in top pane and 

reference spectrum (B) below it

6. Click and move Adjustment Bar to achieve desired subtraction

7. Click Coarser or Finer to increase or decrease the sensitivity of adjustments

8. Click Factor button to enter in a specific factor value for subtraction 23

Sample (A)

Reference (B)

Subtraction Result
A - B

Adjustment 
Bar

Factor 
button

Coarser & 
Finer 

button



IX. Background Subtraction – 3/3
9. Click on top dropdown to determine where

the new subtracted spectra will appear

10. Click Add to add to desired window

11. If new window is selected, you will need to name it
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X. Peak Identification – 1/1
1. Click on “Find Pks” button at the top

2. Click the spectrum window to adjust 
the Threshold position on where 
peaks are to be considered

3. Adjust the Sensitivity button to 
separate peaks from noise
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XI. Manual Baseline Correction – 1/3
1. If your spectra has a shifted, tilted, or curving baseline, you can choose to 

correct it manually using the software

2. Select the spectrum you wish to correct

3. To correct a baseline, click Process -> Baseline Correct
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XI. Manual Baseline Correction – 2/3
4. Select an algorithm from the drop-down list box near upper-left corner of 

window

o Linear: For tilted or elevated baselines

o Spline: For curved baselines

o Polynomial: Suitable for all, with max order of 6

5. Select Auto Y to have baseline points coincide with points on spectrum

6. Click as few as necessary to straighten pronounced curves or slopes in upper 
pane

7. Add corrected spectrum to new spectral window
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XI. Manual Baseline Correction – 3/3
8. You may choose to let the software 

automatically correct a tilted baseline

9. Select the spectrum you wish to correct

10. To correct a baseline, click 
Process -> Automatic Baseline Correct

11. Click Edit -> Options

12. Set the Polynomial Order and Number
of Iterations in the Process options
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XII. Cleanup – 1/1
1. Remove the sample and holder 

from the stage

2. Clean up the sample holder and return 
back to cabinet

3. Select Collect -> Experiment Setup
and click Bench tab

4. Click on Laser and turn to “Off”

5. Reset the position of stage to:
Focus = 2000
Side to side = 168
Up/Down = 100

6. Click on File -> Exit to shut down the software

7. Log off of your ENGR account
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